1. Wim
  2. 3rd party extensies
  3. donderdag 06 februari 2020
In update vandaag kreeg ik een melding om Phoca Open Graph Content Plugin te updaten
		
Phoca Open Graph Content Plugin Website Plugin 3.1.9 3.1.10 content Update https://raw.githubusercontent.com/PhocaCz/PhocaOpenGraphPlugin/master/manifest.xml

Het leidt tot een fout wanneer ik klik om bij te werken en een bericht om handmatig te downloaden krijg ik

Downloaden pakket mislukt. Download het en installeer het handmatig vanaf https://github.com/PhocaCz/PhocaOpenGraphPlugin/releases/download/3.1.10/plg_content_phocaopengraph_v3.1.10.zip.
Deze zip is not found. Op de officiële website http://www.phoca.cz staat er niets over een update 3.1.10. 3.1.9 is de meest recente. Waarom krijg ik een (fake) updatemelding voor deze plug-in?
Geaccepteerde antwoord
Geaccepteerde antwoord Pending Moderation
Ik vermoed dat het niet fake is.

Want als je hier ziet en helemaal naar beneden scrollt zie je ook 3.1.10 versie.

Misschien de vraag stellen op Phoca forum?

Groeten Ron :)
Geaccepteerde antwoord Pending Moderation
Dank voor de tip Rondeb betreft phoca forum. Ik had het ook al op joomla.org forum gevraagd. Er zullen meer mensen zijn die deze plugin hebben geïnstalleerd en hetzelfde zien. Ik denk een schoonheidsfoutje van Phoca. Is niet ernstig lijkt mij. Dus ik laat het maar zo.
  1. een week geleden
  2. 3rd party extensies
  3. # 1
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!