1. Loes
  2. Back-up en upgrade
  3. vrijdag 18 januari 2019
Na de geslaagde Joomla update van 3.9.1 naar 3.9.2 krijg ik deze melding:
Vernieuwen manifest cache mislukt: plg_editors_tinymce extensie is niet geïnstalleerd.

Ik heb die plugin inderdaad niet geïnstalleerd en gebruik Editor - JCE.
Waarom krijg ik dan toch die melding?
Groeten van Loes
Joomla 3.8.10 of nieuwer
Geaccepteerde antwoord
Geaccepteerde antwoord Pending Moderation
Een nieuwe Joomla versie over de oude heen installeren vind ik wat ver gaan. Ik accepteer de foutmelding, ik weet dat die geen kwaad kan.
Wie weet verdwijnt het 'probleem' zodra op Joomla 4 kan worden overgestapt.
Groeten van Loes
Joomla 3.8.10 of nieuwer
  1. meer dan een maand geleden
  2. Back-up en upgrade
  3. # Permalink
Sorry de discussie is momenteel gesloten. U kunt nu geen reactie plaatsen.