1. Lenny
  2. Gebruikersgroepen Nederland en België
  3. vrijdag 26 juli 2019
Joomla waarschuwt al een poos op mijn website dat ik de PHP versie moet updaten. Gebruik nu nog PHP 5.6.40
Webhost KeurigOnline antwoordt: De PHP-versie kan in dit geval nog steeds niet aangepast worden.
De door jou gebruikte Joomla versie gaat niet goed overweg met een php versie hoger dan 7.0
Dit komt mogelijk door een plug-in of door een thema dat hier niet goed mee overweg kan.
Ze adviseren om de website bouwer te raadplegen.

Hierdoor krijg ik SPAM mailtjes, twee verschillende soorten, minstens 6 binnen het uur.
Antwoord KeurigOnline: dit komt omdat de website zelf lijkt te spammen.
Vanuit de public_html (de website zelf) worden mails verstuurd naar verschillende vreemde adressen.
En nogmaals zeggen ze dat de website bouwer kan adviseren waar het precies aan ligt.

Wie kan mij helpen?
Lenny ter Velde
Geaccepteerde antwoord Pending Moderation
Volgens mij zijn het geen spam e-mails, maar krijg je mail omdat je de gebruikersregistratie aan hebt staan.

Hoi Margriet, de gebruikersregistratie is uitgezet. En het probleem is idd helemaal opgelost. Bedankt!!

Groetjes, Lenny
Lenny ter Velde
  • Pagina :
  • 1
  • 2


Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!