zondag 19 juni 2022
  515 bezoeken
Als ik een "Lees Meer" invoer, in een artikel, dan wordt dit artikel getoond vanaf dit "Lees Meer" punt.
Hetgeen er voor komt, dus het begin van het artikel, wordt niet getoond.
Hoe wordt kan ik dit oplossen?

Vriendelijke groeten,

Paul
Hans locked this post — 4 weken geleden
Hans marked this post as Resolved — 4 weken geleden
4 weken geleden
·
#24366
Mijn website stond inderdaad niet in blogweergave. Ik heb het probleem op een andere manier opgelost.

Vriendelijke groeten,

Paul
1 maand geleden
·
#24361
Ben je er uitgekomen Paul?
Indien niet, zou je dan kunnen zeggen in welke weergave dit probleem optreed zoals Youll ook al hintte.
Is dat in een blog-overzicht?

Joostock mede-organisator, moderator
Team Leader van Official Joomla Social Media Team
ex JUG-organisator
Eigen site: https://www.hierbenikthuis.nl

1 maand geleden
·
#24281
Lees meer wordt alleen getoond als je kiest voor blogweergave. Nooit bij een individueel artikel!
1 maand geleden
·
#24278
Ik heb de instelling veranderd. Nu wordt het ganse artikel getoond, maar geen "Lees meer".
Ik heb geprobeerd met andere instellingen te veranderen, maar niets lukt.
Ik gebruik de Helix 3 template voor deze website. Kan dit er iets mee te maken hebben?

Vriendelijke groeten,

Paul
1 maand geleden
·
#24277
Dan heb je zelf een instelling veranderd. Toon introtekst moet op ja staan.
  • Pagina :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!
Sorry de discussie is momenteel gesloten. U kunt nu geen reactie plaatsen.