1. Paul1953
  2. de Cock
  3. Overige vragen
  4. zaterdag 12 december 2020
Hoi,
Ik wil in JCE editor een afbeelding invoegen. Als je op deze afbeelding klikt, zou er een nieuwe pagina moeten geopend worden.
Ik heb dit al geprobeerd met het invoeren van een link, als ik rechts klik op de afbeelding, maar als ik het probeer, krijg ik steeds een foutmelding. Kan iemand me zeggen hoe ik dit oplos?
Ik gebruik de laatste versie van Joomla.

Vriendelijke groeten,

Paul
Geaccepteerde antwoord Pending Moderation
Hallo Paul,

update eerst eens Joomla 3.9.23

Kijk ook even of je wel met de laatste JCE editor werkt.

Succes ermee.

Groeten Ron :)
  1. meer dan een maand geleden
  2. Overige vragen
  3. # 1
pe7er
Gebruikersgroep Arnhem / Nijmegen
Geaccepteerde antwoord Pending Moderation
Welke foutmelding krijg je precies?

Zet ook evt je beheerderstaal op Engels om de Engelse foutmelding te zien. Die biedt soms meer info.
En misschien kun je ook even via Google naar de foutmelding zoeken.
Hopelijk heeft iemand anders het probleem eerder gehad en zijn er oplossingen gepost.
Peter Martin, Gecertificeerd Joomla Administrator en Joomla specialist uit Nijmegen
db8.nl - Joomla ondersteuning en maatwerk ontwikkeling
data2.eu - Verwerkingsregister voor AVG / GDPR
de-beste-website.nl - een website over wat een website tot een goede website maakt
  1. meer dan een maand geleden
  2. Overige vragen
  3. # 2
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!