1. Bennie
  2. Overige vragen
  3. zaterdag 30 november 2019
Wanneer ik een update wil gaan uitvoeren dan krijg ik ten alle tijde een foutmelding.

Fout
Downloaden pakket mislukt. Download het en installeer het handmatig vanaf https://www.sermonspeaker.net/component/ars/repository/module-latest-sermons/module-latest-sermons-5-6-4/mod_latestsermons-zip.zip?format=raw&dummy=my.zip .

Waarom kan ik niets downloaden? Als ik een ZIP bestand download, moet dat dan via Filezilla gedaan worden om alle updates ergens kwijt te kunnen?
Geaccepteerde antwoord Pending Moderation
Inmiddels heb ik een oplossing gevonden: Downloaden en dan via beheer de bestanden daar naar toe slepen. Werkt omslachtig...... Kan dat niet anders?
  1. 2 weken geleden
  2. Overige vragen
  3. # 1
Geaccepteerde antwoord Pending Moderation
Hallo Bennie,

Weet niet geheel zeker maar je krijg zeker een melding van update beschikbaar van die Module ?
want jou gepost update links komt niet over een met waarde modules echt staan
als het om deze module gaat
Mogelijk is ooit de download link of plek veranderd wat je kan proberen is om in de administrator omgeving bij menu Extensies
Extensies: Updatesites overzicht van 20 per pagina op alle te zetten en dan alles aanvinken en op knop opnieuw opbouwen klikken wie weet helpt dit de volgende keer
Bijlagen
lvda
  1. 2 weken geleden
  2. Overige vragen
  3. # 2
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!