1. CJ
  2. Voorstelforum
  3. donderdag 17 oktober 2019
Hallo allemaal,

Sinds enkele maanden ben ik webbeheerder van lpn-s.nl, een non-profit website voor zorgprofessionals. Weinig ervaring met het bouwen en onderhouden van websites, 't is niet m'n core-business zeg maar. Nu loop ik een probleem aan, want als ik de content wil aanpassen op één van de webpagina's krijg ik de melding zoals in de bijlage. Mijn provider heeft de laatste PHP versie draaien. Iemand een idee? Alvast dank !

CJ
Bijlagen
Geaccepteerde antwoord
Geaccepteerde antwoord Pending Moderation
Bekijk eens of er een extensie genaamd securitycheck actief is in de website, zo ja dan zou je de builder extensie moeten 'whitelisten' in die extensie.
Joomlapartner, websites - maatwerk - migratie - design - onderhoud
Joomlahostingsupport, Joomla! SSD hosting - chmodvrij - prima support - concurrerende tarieven
  1. meer dan een maand geleden
  2. Voorstelforum
  3. # Permalink
Geaccepteerde antwoord Pending Moderation
Thanx Jheroen,
Die extensie is idd actief, zie bijlage. Wellicht een domme vraag waar een Google search niet zo snel antwoord op geeft: hoe gaat de procedure die je voorstelt? M.a.w. hoe doe ik dat?
Alvast dank !
Bijlagen
  1. meer dan een maand geleden
  2. Voorstelforum
  3. # 1
Geaccepteerde antwoord Pending Moderation
Wat verder puzzelen en zoeken binnen Joomla! heeft me het antwoord gebracht, problem solved ! Het zat 'm inderdaad in het 'whitelisten' van het eigen webadres...
  1. meer dan een maand geleden
  2. Voorstelforum
  3. # 2
  • Pagina :
  • 1


Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!