dinsdag 17 augustus 2021
  1 Replies
  212 Visits
Na het installeren van de nieuwste versie van Joomla 3.10.0, word ik geconfronteerd met aangepaste instellingen voor mijn PHP settings. Mijn vraag is kan ik dit zelf aanpassen of moet ik daarvoor in mijn geval bij Hosting2go zijn?
4 weken geleden
·
#23028
Wat ik in jouw screendump zie zijn adviezen voor upgrade naar Joomla 4.0.
Daar kan je, maar hoef je geen actie op te ondernemen.
Pas als je naar Joomla 4.0 gaat is dit wel belangrijk.

Als je hier iets aan wilt aanpassen moet je inderdaad bij je hoster zijn. Bijvoorbeeld in het beheerscherm met instellingen van jouw hosting.
  • Pagina :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!