maandag 23 januari 2023
  3 antwoorden
  121 bezoeken
Na het installeren van Joomla werkt het template niet maar krijg ik het beeld te zien dat hier op de printscreen staat. Heb Joomla nog een keer opnieuw geïnstalleerd maar met hetzelfde resultaat. Wat kan hier aan de hand zijn?
Henk set the type of the post as  Probleem — 2 weken geleden
2 weken geleden
·
#25009
Probeer eens een control-F5 om een verse pagina in te laden

Joostock mede-organisator, moderator
Team Leader van Official Joomla Social Media Team
ex JUG-organisator
Eigen site: https://www.hierbenikthuis.nl

2 weken geleden
·
#25010
Hoi,

om welke versie van Joomla gaat het?

Ik vermoed dat er een gzip code/regel in je .htaccess staat die dit probleem veroorzaakt.

Je kan het beste even .htaccess hernoemen naar htaccess.txt en dan geheel opslaan, en je cache even opschonen van zowel site als browser.

En dan checken of het probleem weg is.

Zoja dan moet je opzoek naar die gzip code/regel.

Groeten Ron :)
2 weken geleden
·
#25011
Hoi,

Zo te zien is het Joomla!4

Graag even wat meer info.

- Is het een nieuwe Joomla!4 installatie?
- Is het een migratie van Joomla!3 naar Joomla!4?
- zo ja, welke template was actief op Joomla!3 ?

etc

Eigen site: https://www.ifred.nl maakt gratis jouw website/webshop, of wil je gratis hulp Contact mij dan.
JUG010 member - Organisator JUG010-events - Joomla!3 en Joomla!4 specialist
YOOtheme Pro - YOOtheme Pro 3th party Extensions specialist
RS Form!Pro specialist - Hikashop specialist

  • Pagina :
  • 1
Er zijn nog geen reacties op dit bericht.
Wees een van de eersten om op dit bericht te reageren!